[CHREZO] Locomotives 140C SNCF

Tout matériel, produit de décor ou tehcnique destiné à l'échelle Zéro.
Phil66
Expert
Messages : 102
Enregistré le : 02 févr. 2020, 19:44
Localisation : Mons Belgique

Re: [CHREZO] Locomotives 140C SNCF

Message par Phil66 »

@ Gerber Super la vidéo YouTube, merci !
Mais comme toi j'avais oublié de me "protéger"...du coup la deuxième 140 arrivera après mes vacances...
Comme le dit ma femme (après une visite d’appauvrissement en boutiques de mode :nugget: ) ...un vrai gamin avec ses trains :mrgreen:
En ligne
Avatar du membre
Auboueix Gerber
Platinum
Messages : 699
Enregistré le : 27 juin 2019, 11:06
Localisation : Montluçon (03)
Contact :

Re: [CHREZO] Locomotives 140C SNCF

Message par Auboueix Gerber »

Phil66 a écrit : 31 juil. 2022, 14:40 @ Gerber Super la vidéo YouTube, merci !
Mais comme toi j'avais oublié de me "protéger"...du coup la deuxième 140 arrivera après mes vacances...
Comme le dit ma femme (après une visite d’appauvrissement en boutiques de mode :nugget: ) ...un vrai gamin avec ses trains :mrgreen:
Super Phil. Elles sont attachantes ces machines, nous avons attendu longtemps, mais ça valait le coup, je dis encore merci Joël.
Modifié en dernier par Auboueix Gerber le 01 août 2022, 13:47, modifié 1 fois.
Membre du Cercle du Zéro
C.D.Z N° 1292
Chaque chose en son temps
Gerber
241P6
Debutant
Messages : 7
Enregistré le : 04 déc. 2021, 18:59

Re: [CHREZO] Locomotives 140C SNCF

Message par 241P6 »

bonjour à tous...
Un peu d'aide peut être...?
J'ai monté un fumigène ESU dans ma 140C tout fonctionne parfaitement... mais le ventilo fait beaucoup de bruit en saccade à l'échappement surtout à basse vitesse.
Quelqu'un a-t-il une solution ? cambounet@wanadoo.fr
Avatar du membre
pelican
Platinum
Messages : 1750
Enregistré le : 08 mai 2008, 09:42
Localisation : B Thiméon

Re: [CHREZO] Locomotives 140C SNCF

Message par pelican »

Merci pour les retours : j'attends la mienne avec impatience, et mon ptit doigt me dit qu'elle va bientôt arriver :Ange2
Petit train de la Scarpe, Saint Amand les Eaux : https://www.cfvs59.com/
Cdz 1337
Avatar du membre
Rolf
Platinum
Messages : 556
Enregistré le : 07 déc. 2017, 11:14
Localisation : Allemagne

Re: [CHREZO] Locomotives 140C SNCF

Message par Rolf »

par 241P6 » 31 juil. 2022
bonjour à tous...
Un peu d'aide peut être...?
J'ai monté un fumigène ESU dans ma 140C tout fonctionne parfaitement... mais le ventilo fait beaucoup de bruit en saccade à l'échappement surtout à basse vitesse.
Quelqu'un a-t-il une solution ? cambounet@wanadoo.fr
Bonjour,

Dans les forums allemands, il est souvent fait rapport de moteurs de ventilateurs qui font du bruit. Il semblerait que le moteur du ventilateur soit conçu pour une tension de trois volts, mais qu'il fonctionnerait avec une tension de 5 V. Une charge qu'il ne puisse pas supporter à long terme. La seule solution durable au problème serait d'envoyer le fumigène à ESU pour réparation. Il est notamment conseillé de le faire tant que la garantie est encore valable.

Rolf
Associations: CdZ / ArgeSpur0
tramus
Expert
Messages : 159
Enregistré le : 15 mai 2020, 22:05
Localisation : Belgique

Re: [CHREZO] Locomotives 140C SNCF

Message par tramus »

Pour diminuer les tensions de 2 V, on peut mettre 3 diodes en série avec le fumigène et donc si on veut que les fumigènes fonctionnent dans les 2 sens, il faut en mettre 3 autres en parallèle dans l'autre sens.
hmc
Platinum
Messages : 1187
Enregistré le : 16 mars 2016, 21:52
Localisation : Yvelines

Re: [CHREZO] Locomotives 140C SNCF

Message par hmc »

Bonjour,
Gros arrivage de 140C toutes fraîches chez un pote :!:
livraison 140C.jpg
jp
Modifié en dernier par hmc le 01 août 2022, 18:37, modifié 2 fois.
Club : CFC - CDZ 267
3eme rail Addict
Gébé
Junior
Messages : 29
Enregistré le : 03 mars 2009, 17:58
Localisation : Colmar

Re: [CHREZO] Locomotives 140C SNCF

Message par Gébé »

Sur ma C70 j'ai monté le générateur de fumée ESU 54678 préconisé en suivant les indications de la notice Chrezo pour le câblage du connecteur et tout fonctionne parfaitement. Pas constaté de bruit du moteur de ventilateur, même en saccade d'échappement quelque soit le sens de marche et la vitesse. 241P6 a peut-être un pb de câblage, genre inversion ou contact entre deux fils... à vérifier avant d'ajouter une cascade de diodes.
Gébé

Membre 1435 CDZ
241P6
Debutant
Messages : 7
Enregistré le : 04 déc. 2021, 18:59

Re: [CHREZO] Locomotives 140C SNCF

Message par 241P6 »

Merci Gébé...
Je vais vérifier mais je ne pense pas, j'ai suivi, comme toi, la notice et le schéma. De plus j'ai aussi ce problème sur une autre machine.Tu es un "bien heureux" surtout avec une sortie très très délicate vu le meulage de départ.
Avatar du membre
JeanMarc
Senior
Messages : 57
Enregistré le : 10 déc. 2016, 06:15
Localisation : Abbeville

Re: [CHREZO] Locomotives 140C SNCF

Message par JeanMarc »

Bonsoir à tous,

Après la mise en place du décodeur ESU loksound V5L chargé avec les nouveaux sons et la mise en place du générateur fumigéne ESU 54678, une petite vidéo pour vous montrer le résultat: :wink:



Prochaine étape, pose des plaques, du charbon et des briquettes. Puis passage à la patine. :D

En tout cas, la patience est récompensée. Il s'agit d'un très beau modèle :applause1:
Répondre